Messages récents

Pages: 1 2 [3] 4 5 ... 10
21
contrôleurs DAW / Re : Icontrols pro
« Dernier message par bigeye le novembre 14, 2016, 06:07:03 pm »
salut à tous
après un très long arrêt, j'ai remis le nez dans dlight dans sa version 4B72 sur mon mac 10.11.6 et par la meme ocase j'ai acheté une icontrol pro.
j'ai installe le beau patch et il n'ya pas grand chose qui fonctionne grand Master et go go back.
impossible d'envoyer des circuits et masters.
comme je suis pas un voltigeur sur max et cie .
je sèche.
est ce normal ou je suis une truffe
merci
@+fred
22
Vimi / Re : Saccades des vidéos
« Dernier message par Nicolight le octobre 22, 2016, 09:53:27 am »
Pour le moment il faut encore utiliser des codecs compatibles avec QuickTime : H264 à 80%.
Désactiver la fenêtre de preview ("none" dans vimi) peut faire gagner des ressources vidéo.
il faut être sûr que la carte graphique de l'ordi traite les vidéo (options de max/ statut OpenGL) : sur la première ligne s'affiche le moteur de rendu. si le chipset interne et non la carte graphique est affiché, il faut forcer la carte graphique dans le bios (là il faut chercher la procédure qui diffère suivant les ordis)
désactiver les indexations automatiques de Windows peut réduire les accès disques et améliorer le débit vidéo.
23
Vimi / Re : Problème pour diffuser
« Dernier message par Nicolight le octobre 22, 2016, 09:49:24 am »
Une fois les vidéo chargées dans Vimi, il faut cliquer sur mix une première fois.
placer la fenêtre MON sur l'écran externe (bouton 1/2) et la mettre en plein écran (touche F).
Dans le menu picture, régler la taille de l'image et enregister la position 1 (update 1 dans la fenêtre à droite) c'est cette position qui sera rappelée lors du prochain chargement.

bon courage avec Vimi!
24
Vimi / Problème pour diffuser
« Dernier message par Mathias le octobre 04, 2016, 06:39:25 pm »
 Bonjour !
Je commence tout juste à essayer de me servir de Vimi.
Pour l'instant je n'arrive pas à projeter mes vidéos (qui se déroulent bien dans la fenêtre stage ou preview)...
J'arrive à projeter la fenêtre bleue "Mon", à la mettre en plein écran, mais pas de vidéo... D'ailleurs est ce que les vidéos doivent s'afficher dans cette fenêtre "Mon" déjà sur l'écran de l'ordinateur ?
Merci pour votre aide !
25
contrôleurs DAW / Re : Icontrols pro
« Dernier message par Morpho le septembre 20, 2016, 09:10:36 pm »
Salut Nico,

Super patch que jai un peu utilisé mais j'ai un problème avec le contrôleur maintenant.
En effet j'utilisais les autres layers pour avoir des faders CC dans max et tout é coup le contrôleur a commencer à déconner. Il a des comportement étranges :
- Soit il tout les faders sont pitch blend sur les layers 2 3 et 4
- Soit les facers d'un layer sont avec la même adresse par exemple Layer 2, tout est Ctlin 31 4 sauf le fasse master qui est en 119 4.

C'est très étrange je ne comprends pas car ca marché très bien avant. De même avec Dlight.
J'ai remis le firmware dans le contrôleur et j'ai vérifié les attributions de nappage dans imap contrôle et tout semble normal. Chaque fader a son channel dans le soft imap...

Est-ce que tu aurais un indice pour un dépannage ou quelqu'un a peut être constater le même problème ?

A très bientôt,
Florian
26
Miniplayer / miniplayer
« Dernier message par koin le août 30, 2016, 11:51:07 am »
bonjour, j'aimerai utiliser miniplayer avec dlight pour une régie malheureusement j'ai quelques petits soucis
Je ne peux pas sauvergarder une play-liste la case save n'est pas en surbrillance et de plus après avoir ouvert une première fois miniplayer et quitter si je veux importer une play-liste sauvée miniplayer me dit que la version est trop vielle alors que j'ai télécharger la dernière version ( et quick time)...
Je suis sous windows 8.1

merci pour votre aide
27
Vimi / Saccades des vidéos
« Dernier message par Stefan le août 25, 2016, 09:45:09 pm »
Salut,

Vimi est un super logiciel qui correspondrait bien à ce que j'attends pour 2 spectacles sur lesquels je travaille cependant toutes mes vidéos saccadent lorsqu'il les lit.
Le fps tombe à 4 ou 5 img/seconde. J'ai ce problème sur 2 ordis différents : Un PC récent tournant sous Windows 8 et un Mac un peu plus vieux sous os X.

Mes vidéos sont en H264 avec un débit max de 5000 kbits par sec.

Avez-vous une idée qui pourrait m'aider ?

Merci.
stef
28
image et vidéo / Lancer des vidéos en live pour un ciné concert
« Dernier message par polo le mai 10, 2016, 01:01:56 pm »
Bonjour,
Je voudrais savoir quel logiciel serait le plus approprié pour lancer des vidéos en live ?
sachant que l'idée serait que ce soit un musicien qui le fasse depuis la scène dans le but de faire un ciné concert.

Merci d'avance,

Polo
29
autres logiciels / Re : Orchestra
« Dernier message par Nicolight le mars 30, 2016, 12:25:44 pm »
bonjour,
une petite modification dans la dernière version en ligne sur le site devrait corriger le problème...
nicolas
30
autres logiciels / Re : Orchestra
« Dernier message par bourrier le mars 30, 2016, 11:54:44 am »
hello Nicolas,
quand on ne lit pas tout, c'est pas bien!
Orchestra tourne avec Max6, pas Max7.
Donc là maintenant tout va bien!
En tout cas bravo pour ces logiciels!
Pages: 1 2 [3] 4 5 ... 10